Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

The API to disable the Scopes-based transaction configuration model will not be supported in 4.5.11 and later Controller versions. The 4.5.11 documentation will no longer contain any references to the legacy transaction configuration model. 

See our c ommunity community post for more information.

...